0 Replies Latest reply on Nov 11, 2021 5:17 AM by Yoshiki Nakajima

    Salesforce Summer '22 リリース以降のSalesforce API v7-30 の利用について

    Yoshiki Nakajima Guru

      Salesforce Summer '22 リリースで Salesforce Platform API v7.0~20.0を廃止、v21~30のサポートが終了します。

      IICSの接続などでこれらのAPIバージョンを利用されている場合は接続の更新を行ってください。

      詳しくは次のドキュメントを参照してください。

      Salesforce deprecating APIs 7-30 in Salesorce Summer  '22 release