1 Reply Latest reply on Jul 27, 2021 11:21 AM by Asmita Joshi

    Informatica 9.5.1 PAM

    Asmita Joshi Active Member

      Hi All,

       

      I want to install Informatica 9.5.1 on RHEL 6.7, when I looked at PAM it says RHEL 6.1 (Minimum certified). I am little confused with wording, does it mean RHEL 6.1 and above is supported?

      Can I install Informatica on RHEL 6.7 or 6.9?

       

      Attaching PAM for 9.5.1 HF2 for reference.

       

      Asmita