0 Replies Latest reply on May 26, 2016 8:38 PM by Praveen00u17b0hnlfrl44Yz1d8

    Wrong Template Version Found Error Message after upgrading to IIR 9.5.3HF2

    New Member

      Hi Team,

       

      We have upgraded our IIR Version from 9.0.3 to 9.5.3HF2 and post upgrade when trying to login into Cosole and creating rulebase we get the below error message

       

      An Error has occured :

      Wrong template version Found. Expected 9.5.3HF2 found 9.0.1 SP3.

       

      Please find attached screenshot for more details. We are unable to understand which file is being referred.

       

      Could you please help us resolving this issue.

       

      Thanks,

      Praveen.